About

This package is 1.3 MB. It is available at http://ftp.debian.org/debian/pool/main/g/gnupg2/gnupg2_2.0.26-6+deb8u2_amd64.deb .

View its full control file here: debian/control.

Description

GNU privacy guard - a free PGP replacement (new v2.x)

Relations

This package depends on: dpkg (>= 1.15.4) | install-info, gnupg-agent (= 2.0.26-6+deb8u2), libassuan0 (>= 2.0.1), libbz2-1.0, libc6 (>= 2.15), libcurl3-gnutls (>= 7.16.2), libgcrypt20 (>= 1.6.1), libgpg-error0 (>= 1.14), libksba8 (>= 1.2.0), libreadline6 (>= 6.0), zlib1g (>= 1:1.1.4).

This package recommends: libldap-2.4-2 (>= 2.4.7).

This package suggests: gnupg-doc, parcimonie, xloadimage.

This package conflicts with: gpg-idea (<= 2.2).

Package Contents

This package is currently being indexed.

gnupg2 2.0.26-6+deb8u2 is in debian - jessie / main. This package's architecture is: amd64.

This package will not be indexed since your user agent reports your browser is a bot.