The version you requested (9.6.7-0+deb9u1) is not available, but a newer one is (9.6.11-0+deb9u1). We redirected you there.

About

This package is 4.1 MB. It is available at http://ftp.debian.org/debian/pool/main/p/postgresql-9.6/postgresql-9.6_9.6.11-0+deb9u1_amd64.deb .

View its full control file here: debian/control.

Description

object-relational SQL database, version 9.6 server

Relations

This package depends on: locales, postgresql-client-9.6, postgresql-common (>= 171~), ssl-cert, tzdata, libc6 (>= 2.15), libgssapi-krb5-2 (>= 1.14+dfsg), libldap-2.4-2 (>= 2.4.7), libpam0g (>= 0.99.7.1), libpq5 (>= 9.3~), libssl1.1 (>= 1.1.0), libsystemd0, libxml2 (>= 2.7.4).

This package recommends: postgresql-contrib-9.6, sysstat.

This package suggests: locales-all.

This package does not conflict with any other package.

Package Contents

This package is currently being indexed.

postgresql-9.6 9.6.11-0+deb9u1 is in debian - stretch / main. This package's architecture is: amd64.

This package will not be indexed since your user agent reports your browser is a bot.