Please wait until we finish indexing this package to access /etc.

About

This package is 100.6 KB. It is available at http://archive.ubuntu.com/ubuntu/pool/main/p/postgresql-common/postgresql-common_154ubuntu1.1_all.deb .

View its full control file here: debian/control.

Description

PostgreSQL database-cluster manager

Relations

This package depends on: postgresql-client-common (>= 154ubuntu1.1), procps, adduser, debconf (>= 0.5.00) | debconf-2.0, lsb-base (>= 3.0-3), ssl-cert (>= 1.0.11), ucf.

This package recommends: logrotate.

This package does not suggest any other package.

This package conflicts with: postgresql-7.4, postgresql-8.0.

Package Contents

This package is currently being indexed.

postgresql-common 154ubuntu1.1 is in ubuntu - trusty-security / main. This package's architecture is: architectureless.

This package will not be indexed since your user agent reports your browser is a bot.