The version you requested (9.5.12-0ubuntu0.16.04) is not available, but a newer one is (9.5.14-0ubuntu0.16.04). We redirected you there.

About

This package is 2.9 MB. It is available at http://archive.ubuntu.com/ubuntu/pool/main/p/postgresql-9.5/postgresql-9.5_9.5.14-0ubuntu0.16.04_amd64.deb .

View its full control file here: debian/control.

Description

object-relational SQL database, version 9.5 server

Relations

This package depends on: libc6 (>= 2.16), libgssapi-krb5-2 (>= 1.8+dfsg), libldap-2.4-2 (>= 2.4.7), libpam0g (>= 0.99.7.1), libpq5 (>= 9.2~beta3), libssl1.0.0 (>= 1.0.0), libxml2 (>= 2.7.4), postgresql-client-9.5, postgresql-common (>= 142~), tzdata, ssl-cert, locales.

This package recommends: postgresql-contrib-9.5, sysstat.

This package suggests: locales-all.

This package does not conflict with any other package.

Package Contents

This package is currently being indexed.

postgresql-9.5 9.5.14-0ubuntu0.16.04 is in ubuntu - xenial-security / main. This package's architecture is: amd64.

This package will not be indexed since your user agent reports your browser is a bot.