About

This package is 323.0 KB. It is available at http://archive.ubuntu.com/ubuntu/pool/universe/s/searchandrescue/searchandrescue_1.5.0-2_amd64.deb .

View its full control file here: debian/control.

Description

fly aircraft to search (for) and rescue people in distress

Relations

This package depends on: libc6 (>= 2.14), libgl1-mesa-glx | libgl1, libglu1-mesa | libglu1, libsdl1.2debian (>= 1.2.11), libx11-6, libxext6, libxpm4, libxxf86vm1, searchandrescue-common (= 1.5.0-2), searchandrescue-data (>= 1.3.0-1).

This package does not recommend any other package.

This package does not suggest any other package.

This package conflicts with: sar.

Package Contents

This package is currently being indexed.

searchandrescue 1.5.0-2 is in ubuntu - xenial / universe. This package's architecture is: amd64.

This package will not be indexed since your user agent reports your browser is a bot.