About

This package is 185.7 KB. It is available at http://ftp.debian.org/debian/pool/main/g/gnupg2/gpgv2_2.0.26-6+deb8u2_amd64.deb .

View its full control file here: debian/control.

Description

GNU privacy guard - signature verification tool (new v2.x)

Relations

This package depends on: libbz2-1.0, libc6 (>= 2.14), libgcrypt20 (>= 1.6.1), libgpg-error0 (>= 1.14), libreadline6 (>= 6.0), zlib1g (>= 1:1.1.4).

This package does not recommend any other package.

This package suggests: gnupg2.

This package does not conflict with any other package.

Package Contents

This package is currently being indexed.

gpgv2 2.0.26-6+deb8u2 is in debian - jessie / main. This package's architecture is: amd64.

This package will not be indexed since your user agent reports your browser is a bot.