The version you requested (9.4.15-0+deb8u1) is not available, but a newer one is (9.4.18-0+deb8u1). We redirected you there.

About

This package is 3.6 MB. It is available at http://ftp.debian.org/debian/pool/main/p/postgresql-9.4/postgresql-9.4_9.4.18-0+deb8u1_amd64.deb .

View its full control file here: debian/control.

Description

object-relational SQL database, version 9.4 server

Relations

This package depends on: libc6 (>= 2.16), libgssapi-krb5-2 (>= 1.8+dfsg), libldap-2.4-2 (>= 2.4.7), libpam0g (>= 0.99.7.1), libpq5 (>= 9.1~), libssl1.0.0 (>= 1.0.0), libxml2 (>= 2.7.4), postgresql-client-9.4, postgresql-common (>= 142~), tzdata, ssl-cert, locales.

This package does not recommend any other package.

This package suggests: oidentd | ident-server, locales-all.

This package does not conflict with any other package.

Package Contents

This package is currently being indexed.

postgresql-9.4 9.4.18-0+deb8u1 is in debian - jessie / main. This package's architecture is: amd64.

This package will not be indexed since your user agent reports your browser is a bot.