About

This package is 20.0 KB. It is available at http://archive.ubuntu.com/ubuntu/pool/main/l/language-selector/language-selector-gnome_0.79.4_all.deb .

View its full control file here: debian/control.

Description

Language selector for Ubuntu

Relations

This package depends on: language-selector-common (= 0.79.4), python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), python-gi, gir1.2-gtk-3.0, gir1.2-vte-2.90, python-apt (>= 0.6.12), aptdaemon (>= 0.40+bzr527), python-aptdaemon.gtk3widgets, im-switch.

This package does not recommend any other package.

This package does not suggest any other package.

This package conflicts with: language-selector (<< 0.17).

Package Contents

This package is currently being indexed.

language-selector-gnome 0.79.4 is in ubuntu - precise-security / main. This package's architecture is: architectureless.

This package will not be indexed since your user agent reports your browser is a bot.