This control file is indexed.
Package: php5-sqlite
Priority: optional
Section: php
Installed-Size: 132
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Original-Maintainer: Debian PHP Maintainers <pkg-php-maint@lists.alioth.debian.org>
Architecture: amd64
Source: php5
Version: 5.5.9+dfsg-1ubuntu4
Depends: libc6 (>= 2.4), libsqlite3-0 (>= 3.7.4), phpapi-20121212, php5-common (= 5.5.9+dfsg-1ubuntu4), ucf
Pre-Depends: dpkg (>= 1.15.7.2~)
Breaks: roundcube-sqlite (<< 0.7.1-2)
Filename: pool/main/p/php5/php5-sqlite_5.5.9+dfsg-1ubuntu4_amd64.deb
Size: 24398
MD5sum: 8876e8ecf3d504a19f5edecf459c51cc
SHA1: 141b7f27ddf559fe14f74216579c93020a1f167a
SHA256: 7fefbd27e17751411d02285cc467639b9c44abf7be86e0dd20bb682af549bf50
Description: SQLite module for php5
Homepage: http://www.php.net/
Description-md5: 9f069c06a620edaef808bb366117fc0e
Bugs: https://bugs.launchpad.net/ubuntu/+filebug
Origin: Ubuntu
Supported: 5y