This control file is indexed.
Package: chef-expander
Priority: optional
Section: universe/ruby
Installed-Size: 157
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Original-Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Architecture: all
Version: 10.12.0-1
Replaces: chef-indexer
Depends: ruby | ruby-interpreter, ruby-mixlib-log (>= 1.3.0), ruby-amqp, ruby-bunny, ruby-em-http-request, ruby-eventmachine, ruby-fast-xs, ruby-highline, ruby-uuidtools, ruby-yajl, chef-solr (>= 10.12.0)
Conflicts: chef-indexer
Filename: pool/universe/c/chef-expander/chef-expander_10.12.0-1_all.deb
Size: 20378
MD5sum: 49bd75e8ea96c7a07f6696f80659a240
SHA1: d2aed3c8d75da349ab49d2fd3e3e9229848bd63a
SHA256: 841145869da062936cd6355aeb2d855b61b4bd579c544011b39f335de201910c
Description: systems integration framework - index bridge
Homepage: http://wiki.opscode.com/display/chef
Ruby-Versions: ruby1.8 ruby1.9.1
Description-md5: e0e7ef628e891df9c7ad508f7d33d926
Bugs: https://bugs.launchpad.net/ubuntu/+filebug
Origin: Ubuntu