This control file is indexed.
Package: libxdamage1
Priority: optional
Section: libs
Installed-Size: 46
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
Architecture: amd64
Source: libxdamage
Version: 1:1.1.4-2
Depends: libc6 (>= 2.2.5), libx11-6 (>= 2:1.4.99.1)
Pre-Depends: multiarch-support
Filename: pool/main/libx/libxdamage/libxdamage1_1.1.4-2_amd64.deb
Size: 6946
MD5sum: 61032e6534358df08b411e6f27a462f5
SHA1: 904f73bd4e9e424d53b598547d20d5eab731efe3
SHA256: dd0424600980da4bd87c456889fccc1d8c7136825a1a86678b62c4b6097af0e6
Description: X11 damaged region extension library
Multi-Arch: same
Description-md5: 98dd17ab9089c578805725bd9bce8f95
Bugs: https://bugs.launchpad.net/ubuntu/+filebug
Origin: Ubuntu
Supported: 5y
Task: ubuntu-desktop, ubuntu-usb, kubuntu-desktop, edubuntu-desktop, edubuntu-usb, xubuntu-core, xubuntu-desktop, mythbuntu-frontend, mythbuntu-desktop, mythbuntu-backend-slave, mythbuntu-backend-master, lubuntu-core, ubuntustudio-desktop-core, ubuntustudio-desktop, ubuntu-gnome-desktop, ubuntu-sdk-libs, ubuntu-touch, ubuntukylin-desktop, ubuntu-mate-core, ubuntu-mate-desktop, ubuntu-mate-cloudtop